Problemas eléctricos SERIOS (ayudaaaa...)

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  Ñaxson el Mar Ago 02, 2011 10:54 pm

Hola compañeros! Perdonad el ladrillo, pero la cosa es larga

Pues hoy me disponía a subir el puerto de Daroca con dos cojones y a mitad del puerto la moto me ha empezado a dar petardazos y a dar trompicones a medida que avanzaba. Me he parado, por aquello de que la cosa no pintaba bien ni pa hostias y he parado el motor. He dejado pasar un par de minutos y, al intentarla encender de nuevo, apretando el START, sólo se oía un ruido de "qqqjjjjjjjjj" y nada de nada. Media vuelta, y he ido aprovechando las bajaditas para ver si metiendo segunda arrancaba. Ni pa Dios.

Total, que después de empujar unos 7 kilómetros a la Virago no ha habido manera humana de arrancarla. Lo he probado también con las pinzas conectadas a un coche y nada. Os comento ahora lo que he ido viendo y probando, a ver si a alguien se le ocurre algo...

1.- Pinzas y coche. Al principio hacía el amago, ahora ya no hace ni el esfuerzo.
2.- No hay chispa en las bujías. He mirado con un tester si llegaba voltaje a la pipa de la bujía. Sí llega, 12 y pico voltios.También he mirado la batería y sí suelta voltaje, casi 14 v.
3.- Los relés hacen ruido. No se me encienden luces excepto la del piloto trasero y la de matrícula (mbas de LEDs). Como dato curioso, la bombilla de cortas se me ha fundido y la cambié hace 2 días.
4.- Intentando puentear el solenoide, el motor de arranque no dice ni mu.
5.- No he encontrado ningún cruce en el cableado ni nada.

Yo ya no sé qué más hacer..."Por qué está el gilipollas este tan desesperao?" Os preguntaréis...Pues es que estoy a más de 300 km de casa!! jarl!!!

Gracias a todos por cualquier cable que podáis echarme!!

A alguien se le ocurre qué hostias pasa?
avatar
Ñaxson

Mensajes : 203
Fecha de inscripción : 27/09/2010
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  Crazy garaje el Mar Ago 02, 2011 11:29 pm

a mi solo se me ocurre que del calor que hace, los cables hayan pillado algún calenton y algún sitio se hayan comunicado, tampoco me cuadra que llegue tensión a la pipa de la bujia y no de chispa esta última, pregunta tonta ¿ has probado a cambiar las bujias? Otra cosa cuando le tires para arrancar mueve el cable del negativo con la mano a ver que hace, hay veces que se parten, las luces y todo funcionan pero cuando vas a arrancar como no hay suficiente masa dicen que ostias, prueba esas dos cosas y me cuentas, si te asalta alguna duda más o cualquier cosa, aquí te dejo mi telefono 644-14-03-65 a ver si hay suerte y das con ello tio, es que sin verlo es complicado, otra cosa revisa el fusible general, no el que está en la caja de fusibles, otro que habrá debajo del asiento o en otro sitio alejado de la caja.
avatar
Crazy garaje

Mensajes : 519
Fecha de inscripción : 06/09/2010
Edad : 44
Localización : En el desierto

Ver perfil de usuario http://crazygaraje.blogspot.com/

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  Ñaxson el Miér Ago 03, 2011 1:00 am

Tío, mil gracias!!!!!! Voy a seguir todo lo que me dices a rajatabla. Lástima que me haya pillado tan tarde como para ir a comprar recambios...Mañana te comento cómo va la historia. Al menos ahora estoy en casa de unos familiares en Zaragoza, y la moto tiene sitio donde estar...uf...
avatar
Ñaxson

Mensajes : 203
Fecha de inscripción : 27/09/2010
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  Crazy garaje el Miér Ago 03, 2011 11:44 am

a ver si hay suerte, ya me cuentas a ver como ha ido, para cualquier cosa ya tienes mi número.
avatar
Crazy garaje

Mensajes : 519
Fecha de inscripción : 06/09/2010
Edad : 44
Localización : En el desierto

Ver perfil de usuario http://crazygaraje.blogspot.com/

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  Ñaxson el Miér Ago 03, 2011 8:09 pm

Nada macho...

Tirando de aquí, de allá, bujías, tester, caja de birras, insultos, ritos vudú y toda la hostia, no ha habido manera. La he acabado llevando a un taller de Zaragoza, Motorcycle 59, que además de ver a simple vista que pilotan guapamente del tema, estaban abiertos y me la han podido/querido coger...Para empezar, batería más seca que la alpargata de un peregrino. A ver qué más sorpresas hay...

Pero me temo que la cosa va a salir por un pastizal, y no sé si podré hacer frente al coste. En fin...Tengo el teléfono implantao en la mano!
avatar
Ñaxson

Mensajes : 203
Fecha de inscripción : 27/09/2010
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  kustomville el Jue Ago 04, 2011 1:26 am

menuda broma, no.....

se es algo de piezas, tengo por aqui algo de virago 535, que puedo echar una mano sin problemas....(CDI, puesta en marcha, reles, etc)
avatar
kustomville

Mensajes : 710
Fecha de inscripción : 06/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  Ñaxson el Jue Ago 04, 2011 2:08 am

Marco, te envío un PM cuando vuelva a casa con la moto. Me temo que será en furgoneta dentro de unos días...JAJAJAJAJAJAJJAJAJAJAJAJAJAJAJAJAJJAJAJAJAJA!!!!!

Jodeeer...
avatar
Ñaxson

Mensajes : 203
Fecha de inscripción : 27/09/2010
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  Bubal el Jue Ago 04, 2011 12:57 pm

Me paice que llego tarde.....

Vamos a ver, en su día yo tuve un problema parecido en la marauder y es que cuando le puse el guardabarros trasero no sujeté bién el cable del piloto trasero y se soltó y rozó en la rueda, desgastando el cable de manera que producía un corto y fundía fusibles. La reparación fué fácil, corté el cable y separé los hilos para salir del paso y en casa sanear cable y volver a soldar.
Es posible que tengas un corto que te derive la corriente a masa y por eso se ha cepillao la batería y cuando tires a arrancar lo derive todo por el mismo sitio y no arranque, fijate bién en el manojo de cables que se quedó cuando cambiaste la instalación eléctrica al poner el manillar, tiene que ser alguna jilipollez, yo que sé macho sin verla no puedo decir mas, si la tuviese delante iría independizando y desconectando circuitos a ver si suena la flauta, pero es que así....

De todas maneras ánimo, a ver lo que nos cuentas.
avatar
Bubal

Mensajes : 256
Fecha de inscripción : 23/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  Ñaxson el Jue Ago 04, 2011 5:20 pm

Ya está!!!!!!

Joder, estaba el módulo de encendido más quemao que la pipa de Sherlock Holmes. Así pues, y siguiendo con cómo acabó la batería, mi teoría es que el regulador andaba jodido, con lo cual le empezó a pasar voltajes altos a la batería hasta casi fundirla y, consecuentemente, acabó quemando el encendido y no sé yo si algo más.

Bueno. Estoy a 300 km de casa, la pieza cuesta 600 euros, pero por lo menos ya sé lo que es...

Gracias a todos!!!
avatar
Ñaxson

Mensajes : 203
Fecha de inscripción : 27/09/2010
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  kustomville el Vie Ago 05, 2011 12:05 am

estuve mirando en la virago que tengo y cdi nada...llame a mi compi a ver se lo tenia todavia, y manana me puede decir algo.~~

se lo tiene tienes suerte...... Wink
avatar
kustomville

Mensajes : 710
Fecha de inscripción : 06/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  Ñaxson el Vie Ago 05, 2011 12:23 am

Gracias tio! Cruzo los dedos!! : )
avatar
Ñaxson

Mensajes : 203
Fecha de inscripción : 27/09/2010
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  kustomville el Vie Ago 05, 2011 1:01 am

y acabo de ver uno en venta por 175 euros.....
avatar
kustomville

Mensajes : 710
Fecha de inscripción : 06/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  Ñaxson el Sáb Ago 06, 2011 2:07 am

Ya! He encontrado uno por 75! La odisea continua...
avatar
Ñaxson

Mensajes : 203
Fecha de inscripción : 27/09/2010
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas eléctricos SERIOS (ayudaaaa...)

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.